Fatal error: require_once() [<a href='function.require-once'>function.require-once</a>]: Cannot redeclare class zend_loader_autoloader in /var/www/html/common/lib/zend/v1.10.2/Zend/Application.php on line 80